Home » RDBMS Server » Enterprise Manager
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  Unnecessary metrics (Grid Control) message (TABLESPACE SPACE USED)
By: hansgruijs on Tue, 22 August 2006
0 3226 Tue, 22 August 2006 06:13
By: hansgruijs
icon5.gif How To Monitor Jobs Not In The Job Library??
By: aimy on Wed, 16 August 2006
1 2025 Thu, 17 August 2006 06:30
By: ebrian
  10g database control
By: maoro on Sun, 13 August 2006
1 2069 Tue, 15 August 2006 12:03
By: ebrian
  Try to connect with EM 9i Toos to upgraded OEM-Database 10R2
By: Uwe on Tue, 08 August 2006
2 2090 Wed, 09 August 2006 02:02
By: Uwe
  OC4J_EM process will not start in GC 10.2.0.2. HELP pls
By: ufuoma2 on Tue, 08 August 2006
0 5651 Tue, 08 August 2006 23:40
By: ufuoma2
  Only 1 database shows up in OMS
By: ratkins on Mon, 07 August 2006
0 2031 Mon, 07 August 2006 14:24
By: ratkins
  Migrated to a new machine
By: TechMecha on Fri, 04 August 2006
1 1838 Sun, 06 August 2006 07:05
By: nmacdannald
  Problem with OEM 10g
By: MarGur on Fri, 04 August 2006
2 10312 Fri, 04 August 2006 14:01
By: MarGur
  Backup and Recovery without EM
By: mahi02 on Sat, 22 July 2006
1 1992 Sat, 22 July 2006 13:46
By: Mahesh Rajendran
  Basic Enterprise manager question
By: heats on Fri, 21 July 2006
2 1887 Fri, 21 July 2006 10:08
By: heats
  How to Find the user who has Locked a Table ?
By: vivekanandaan on Thu, 13 July 2006
2 2745 Wed, 19 July 2006 21:21
By: vivekanandaan
icon4.gif Help plz
By: Splinter2010 on Thu, 06 July 2006
1 2308 Thu, 13 July 2006 19:58
By: nmacdannald
  The job did not write any output
By: mahi02 on Thu, 13 July 2006
0 3385 Thu, 13 July 2006 10:41
By: mahi02
  Is OEM 10g works only with database from host where installed?
By: aciolac on Tue, 27 June 2006
1 2061 Wed, 12 July 2006 12:40
By: nmacdannald
  Email Notification
By: kmsalih on Fri, 05 May 2006
1 2059 Tue, 11 July 2006 00:43
By: idroza
  printing problems
By: salax54 on Mon, 10 July 2006
0 1803 Mon, 10 July 2006 00:54
By: salax54
  oem 10g non web based
By: maoro on Wed, 28 June 2006
2 3747 Fri, 07 July 2006 03:41
By: smood
  jobs are not submitted to Intelligent Agent
By: Tony on Thu, 18 September 2003
4 2543 Thu, 06 July 2006 10:01
By: mahi02
  ORA - 12514 TNS: could not resolve SERVICE_NAME given in connect descriptior
By: reshma_prabhu on Wed, 28 June 2006
12 27597 Thu, 29 June 2006 04:44
By: Mahesh Rajendran
icon9.gif connot login into oracle managememt server
By: gokul_ifs on Thu, 02 March 2006
2 3048 Wed, 28 June 2006 23:31
By: reshma_prabhu
  OC4J CONFIGURATION ERROR
By: oyemenokonofua on Thu, 22 June 2006
0 3298 Thu, 22 June 2006 12:01
By: oyemenokonofua
  Upgrading Enterprise manager Grid control (10.1 to 10.2)
By: mrmarath on Wed, 21 June 2006
0 2122 Wed, 21 June 2006 10:04
By: mrmarath
  Problem with tables created while accessing OEM
By: kumarsz on Wed, 21 June 2006
0 2672 Wed, 21 June 2006 00:04
By: kumarsz
  Hardware Configuration
By: yash_v on Thu, 25 May 2006
2 2053 Mon, 12 June 2006 01:06
By: yash_v
  Oracle 10g EM installation problem
By: gianolto on Thu, 01 June 2006
1 6719 Sun, 11 June 2006 18:37
By: nmacdannald
  Drop sysman schema
By: raquelframe on Sun, 13 November 2005
8 42233 Sun, 11 June 2006 18:35
By: nmacdannald
  Price
By: Catty on Mon, 05 June 2006
1 1798 Mon, 05 June 2006 07:54
By: Frank Naude
  How 2 schedule view results export
By: beedoug on Thu, 01 June 2006
0 1904 Thu, 01 June 2006 17:01
By: beedoug
icon5.gif OMS does not discover Intelligent agent
By: Echo88 on Tue, 30 May 2006
1 3169 Thu, 01 June 2006 04:52
By: girish.rohini
  Buckup using OEM
By: Irwin on Wed, 31 May 2006
0 1937 Wed, 31 May 2006 07:49
By: Irwin
  Host Credentials
By: troracle34 on Wed, 17 May 2006
1 10846 Thu, 25 May 2006 04:32
By: yash_v
  Enterprise Manager-not showing export Database option.
By: dereliction on Wed, 24 May 2006
0 1872 Wed, 24 May 2006 14:42
By: dereliction
  Failure to Install OEM database control with DBCA
By: Sudden Martes on Fri, 12 May 2006
1 5259 Fri, 12 May 2006 11:37
By: Sudden Martes
  connects to wrong database
By: patrick on Wed, 10 May 2006
2 4174 Fri, 12 May 2006 04:29
By: patrick
  Database Scripts
By: zedef on Mon, 08 May 2006
3 2087 Thu, 11 May 2006 00:00
By: zedef
  Password for repository is not what I set in the response file
By: jtdeng on Tue, 09 May 2006
0 1937 Tue, 09 May 2006 04:22
By: jtdeng
  Grid Control on 10g
By: suryamz on Thu, 04 May 2006
1 2056 Mon, 08 May 2006 07:13
By: klaas052
  Agent Unreachable
By: mrmarath on Tue, 02 May 2006
0 9008 Tue, 02 May 2006 13:45
By: mrmarath
  Can't log on to OMS
By: kwong on Tue, 14 February 2006
1 3430 Fri, 21 April 2006 12:22
By: chkd
  Running enterprise manager in web browser
By: okadigbo on Mon, 20 March 2006
1 2106 Fri, 21 April 2006 12:14
By: chkd
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Tue Oct 26 18:25:33 CDT 2021